PDA

View Full Version : Realistic View help



d.c.guitar
05-04-2009, 03:17 PM
I have this 3d model but the whole thing is kind of transparent, meaning I can see everything that's behind it and it makes everything look kinda like wireframe. I tried adjusting the settings in the view but I can't figure it out.

Any suggestions?

Thanks

Cad64
05-04-2009, 06:24 PM
Type SHADEMODE at the command line and set it to Realistic.